Jump to content

ScoutGuard 880-14M


Recommended Posts

Har invistert i et nytt viltkamera.

Lurer på en del ting.

 

Det gamle kameraet mitt er ebay-type HC300, på dette kan jeg sende sms-kode slik at jeg slår av sending av bilde til mms eller epost.

 

Er det noen slik kode SG880?

 

Er det noen har peiling på dette?

Link to post
Share on other sites

Hei,

 

jeg har samme kameraet og man kan slå av og på sending av MMS eller epost.

Det enkleste synes jeg var å laste ned BG Tools app'n til telefonen og bruke den til å lage/bygge sms'ene som da må sendes for å aktivere de ulike modusene og valgene man har.

 

Forøvrig tar kameraet brukbare bilder men batterikapasiteten er rett og slett ikke bra.

Jeg vurderer å legge opp batteristrøm og solcellelading slik at jeg slipper å bytte batterier constant når temperauren nærmer seg null eller lavere.

 

Jeg har også hatt problemer med å kontakte kameraet ved fuktig/rått vær.

Link to post
Share on other sites

Forøvrig tar kameraet brukbare bilder men batterikapasiteten er rett og slett ikke bra.

 

Jeg har tilsvarende kamera (riktignok modellen 550M uten SMS-kontroll, men det er jo i praksis samme kamera) - fire stk. Tre er ikke ute akkurat nå, men det fjerde ble satt ut i elgjakta 2015 og jeg fikk bilder fra dette kameraet sist nå på lørdag. Jeg mistenker (det var ikke jeg som satte det ut sist) at det er satt inn litium-batterier i dette, jeg har tidligere hatt batteritid med vanlige batterier på ca 6-8 måneder på samme kameramodell.

Link to post
Share on other sites

Forøvrig tar kameraet brukbare bilder men batterikapasiteten er rett og slett ikke bra.

 

Jeg har tilsvarende kamera (riktignok modellen 550M uten SMS-kontroll, men det er jo i praksis samme kamera) - fire stk. Tre er ikke ute akkurat nå, men det fjerde ble satt ut i elgjakta 2015 og jeg fikk bilder fra dette kameraet sist nå på lørdag. Jeg mistenker (det var ikke jeg som satte det ut sist) at det er satt inn litium-batterier i dette, jeg har tidligere hatt batteritid med vanlige batterier på ca 6-8 måneder på samme kameramodell.

 

Beklager å "kuppe tråden" din Lillefix!

Jeg skal sjekke hvordan batterier det sitter i kameraet mitt når jeg kommer opp til der det står. Jeg har hatt kameraet siden juli 2016 og byttet batterier fire ganger.

Og jeg har vært uten bilder/video i minst tre av de seks månedene jeg har eid kameraet.

Må nok gjøre litt undersøkelser når jeg tar det ned for å sjekke for fukt etc som kan tappe batteriene.

Bilder/video interval skal stå slik at batteriene burde vare lenge, men jeg mistenker at noe kan være galt da det kun har sagt i fra om dårlig batteri to ganger.

Link to post
Share on other sites
  • 5 weeks later...

Kjøpte ett slik kamera hos Jaktdpotet, de kunne fortelle att dette kameraet fungerte på 3g.

Nå har det seg slik at i enkelte områder her hvor jeg bor har vi kun telia(netcom)3g, altså nylig (2år kanskje) utbygde områder hvor de ikke har bygd med 2g.

Jeg får ikke dekning på kameraet i disse områdene. I områder med 2g fungerer det perfekt. Det er brukt ett kort med vanilg telia-abonnement (ikke tvilling etc). Telenor eller andre er utelukket pga dekning.

Er det noen andre som har vært ute for det samme? Kan det være mulig og stille kameraet om fra 2g til 3g? Måtte gjøre det på min Samsung telefon med knapper, så kanksje det kan være en mulighet.

Link to post
Share on other sites

Veldig rart kameraet skal håndtere både 2g og 3G

Men det er noen frekvens begrensninger. Du kan være uheldig og at bære-frekvensen i området ikke er kompatibelt... Jeg tror 880kameraet takler 850, 900, 1800 og 1900 MHz

Tror 800MHz brukes noen steder i landet.

 

- men jeg er samlivsterapaut, så dette er litt på utsiden av mitt kjernekompetanseområde :-)

Link to post
Share on other sites
  • 2 weeks later...

880 støtter IKKE 3G nett, dette er et rent 2G kamera. Ingen ting med frekvenser som ikke støttes. Men kameraet støtter 3G og 4G SIM kort, det er riktig. Jeg bruker et telenor 4G kort i mitt 880 kamera.

Trenger man mer speed, gå for 4G/LTE kamera, da 3G faller bort om noen år da 5G skal testes ut. Telenor snakker om 5G test allerede sent 2017, da trenger de frekvensbånd og da ryker 3G nettet. Grunnet milliarder M2M (2G) dingser, så kommer Telenor til å holde 2G aktivt til 2025++

Link to post
Share on other sites

Hei.
Har kjøpt 880-14HD på jaktdepotet også. Er det noen her som kan hjelpe meg litt med MMS og GPRS oppsett, evt tips til hva jeg gjør galt?
Jeg har lastet ned programmet for å legge inn dataer og innstillinger.
Dette har jeg fullført og lagret på ett SD kort for så å putte det i kameraet før det blir slått på i test mode. Noen av de dataene jeg har lagt inn blir kopiert inn på kameraet, mens noen ikke
kommer inn på kameraet.
Etter mye frem og tilbake så har jeg formatert SD kortet og lagt alt inn manuelt med fjernkontrollen. Jeg har da fått MMS funksjonen til å fungere, men ikke GPRS funksjonen.
Jeg har forøvrig Telenor abb. og jeg opprettet en telenor epost i forsøk på å få dette til å virke som det skal.

Dette er dataene jeg har lagt inn:

[BMCFileMark]
Model=SG880MK-14MHD
[Via WAP Settings]
URL=http://mmsc/
APN=telenor
IP=10.10.10.11
Port=8080
Account=
Password=
[Via Internet Settings]
GPRSAPN=telenor
GPRSAccount=
GPRSPassword=
SendEmailServer=smtp.online.no
SendEmailPort=25
SendEmailAddr=xxxxxxx@online.no
SendEmailPassword=xxxxxxxx
SMTP SSL=0
[Receive number and receive email]
AdministratorNum=9xxxxxxx
PhoneNum2=9xxxxxxx
PhoneNum3=
PhoneNum4=
ReceiveEmail1=xxxxxx@online.no
ReceiveEmail2=xxxxxx@gmail.com
ReceiveEmail3=xxxxxx@gmail.com
ReceiveEmail4=xxxxxx@gmail.com
[Camera Setting]
Language=0
Photo Size=2
Photo Burst=0
Camera Mode=0
PIR Interval=6
Time Lapse=0
PIR Trigger=1
SMS Control=1
Video Size=0
Video Length=25
Work Hour=0
Work Hour StartH=0
Work Hour StartM=0
Work Hour StopH=0
Work Hour StopM=0
Clock Year=2017

Link to post
Share on other sites

Tipper du har glemt å låse opp SIM kortet... Bruk en mobil telefon (vel.. en gammel mobil som tar orginal str. SIM kort) og lås opp SIM kortet, dvs å fjerne PIN kode ved oppstart...

De nye Scoutguard kameraene laster kun inn setup fra SD kort ved oppstart, og lagrer det i flash. Deretter kan man slette SD,  og setup finnes fremdeles. Eldre modeller var annerledes her.

Bruk SSL mot telenor email serveren. Admin liker ikke non SSL i disse dager... SSL port 465

"#L#" Dump fra min SG880 med talkmore :

Email server: smtp.online.no

Email Port: 465

Gprs Apn: telenor

Gprs account:

Gprs pass:

Smtp SSL: 1

Url: http://mmsc 

Apn: telenor 

Ip: 10.10.10.11

Port: 8080

account:

Password:

 

Lykke til. SG880 fungerer meget bra. Antenna har bra gain også, du vil finne ut at SG880 får 2G signal steder mobiler bare kan drømme om å få dekning.

 

Edited by tornado
Link to post
Share on other sites

Hei

Jeg har nytt SG880 som jeg ikke får til å sende via GPRS? Har fått til å sende med MMS. 

I sw fra BMC så er det ferdig oppsett for telenor. Når jeg skriver inn mail adr som jeg har opprettet for sendinge så kommer det opp ferdig utfylt: smtp.gmail.com og port 465. i eksempel fra Tronado har han smtp.online.no? følger dette tele oopratør eller mail levrandør?

 

ellers så avviker noe av oppsett fra div anvisninger med set som står på siden til telenor? https://www.telenor.no/bedrift/kundeservice/mobilhjelp/mms.jsp

Tilgangspunktnavn/APN: telenor.smart

IP-adresse/Gateway: 10.10.10.10 Port: 9201 eller 8080 (begge skal fungere)

Startside: wsp://wap.telenor.no

Brukernavn: telenor

Passord: telenor

Tenker da på dette med APN: telenor VS telenor.smart?

 

Mvh

Helge

Skjermbilde.PNG

Link to post
Share on other sites
På 12.3.2017 den 22.18, helgehn skrev:

Hei

Jeg har nytt SG880 som jeg ikke får til å sende via GPRS? Har fått til å sende med MMS. 

I sw fra BMC så er det ferdig oppsett for telenor. Når jeg skriver inn mail adr som jeg har opprettet for sendinge så kommer det opp ferdig utfylt: smtp.gmail.com og port 465. i eksempel fra Tronado har han smtp.online.no? følger dette tele oopratør eller mail levrandør?

 

ellers så avviker noe av oppsett fra div anvisninger med set som står på siden til telenor? https://www.telenor.no/bedrift/kundeservice/mobilhjelp/mms.jsp

Tilgangspunktnavn/APN: telenor.smart

IP-adresse/Gateway: 10.10.10.10 Port: 9201 eller 8080 (begge skal fungere)

Startside: wsp://wap.telenor.no

Brukernavn: telenor

Passord: telenor

Tenker da på dette med APN: telenor VS telenor.smart?

 

Mvh

Helge

Skjermbilde.PNG

[Via Internet Settings]
GPRSAPN=telenor
GPRSAccount=
GPRSPassword=
SendEmailServer=smtp.online.no
SendEmailPort=25
SendEmailAddr=xxxxxxx@online.no

Link to post
Share on other sites
  • 2 weeks later...

Hei!

Sliter med å få til mms-sending på mitt ScoutGuard SG880 viltkamera. Noen som har noe tips?

Jeg har fått det til med GPRS, med tvillingsim, men kan ikke sende smskommando til kameraet med tvillingsim, så skaffet et nytt simkort med nytt nr, med kontantkort og frifamilie (Telia). Det nye kortet er aktivert (testet i mobil), har fylt på med penger på kortet og simkodelåsen er slått av. Likevel får jeg ikke det til.

I testmodus fikk jeg opp bilde av simkortet på skjermen som viser at kameraet lykkes med å finne simkortet. Kameraet fikk ikke sendt bilder på MMS da, i ettertid får jeg ikke opp dette symbolet lenger, heller ikke det symbolet som viser at kameraet ikke får kontakt med simkortet. 

SDkortet er formatert i kameraet og mottar bilder.

 

Noen som har noen tips?

 

[BMCFileMark]
Model=SG880MK-14MHD
[Via WAP Settings]
URL=http://mm/
APN=telia
IP=212.169.66.4
Port=8080
Account=
Password=
[Via Internet Settings]
GPRSAPN=telia
GPRSAccount=
GPRSPassword=
SendEmailServer=smtp.gmail.com
SendEmailPort=465
SendEmailAddr=xxxx@gmail.com
SendEmailPassword=xxxxxx
SMTP SSL=1
[Receive number and receive email]
AdministratorNum=004741xxxxxx (dette er mitt private nr, ikke nr til viltkamera)
PhoneNum2=
PhoneNum3=
PhoneNum4=
ReceiveEmail1=xxxxxx@gmail.com (Sendemailaddr og reciveemail er to forskjellig emailadresse)
ReceiveEmail2=
ReceiveEmail3=
ReceiveEmail4=
[Camera Setting]
Language=0
Photo Size=2
Photo Burst=1
Camera Mode=0
PIR Interval=13
Time Lapse=0
PIR Trigger=1
SMS Control=1
Video Size=0
Video Length=5
Work Hour=0
Work Hour StartH=0
Work Hour StartM=0
Work Hour StopH=0
Work Hour StopM=0
Clock Year=2017
Clock Month=3
Clock Day=22
Clock Hour=19
Clock Minute=4
Clock Second=13
Send To=0
Send Mode=2
Max Number=10
DR Time H=0
DR Time M=0
Camera Position=1
 

Link to post
Share on other sites

Jeg fikk mitt kamera til å virke på både MMS og GPRS til slutt når jeg la inn min Telenor Mail (Online.no) sdr. Takk for svar JoachimD.

Kameraet sto ute ei natt uten noe sending fra det. Fikk ikke svar når jeg sendte SMS #T#E# eller #T#. Når jeg hentet kamera hjem fikk jeg ikke opp Telenor symbol eller signal styrke batteri indikerte fullt. byttet batterier i kamera, så fikk jeg signal igjen. Har konkludert med ar det ikke holder med alkaliske batterier ved hyppig GPRS bruk.

om noen har tips til rimelig ekstern batteri løsning? SP mottas det med takk. Klarer kamera 12v ?eller må jeg ha 6v?

Mvh Helge

  • Like 1
Link to post
Share on other sites

Byttet batteri, men fortsatt samme problem. Vedlagt ligger bilde av to simkort, det til høyre er tvillingsimkortet (en gammel type). Når jeg putter det i viltkamera kommer symbolet for at simkortet virker opp, det viser at viltkamera har dekning, og det står Netcom midt i skjermen. Dette kommer ikke når jeg setter i simkortet til venstre. Har bestilt nytt simkort av den typen til høyre, for å se om dette kan være problemet. Noen som har erfaringer rundt dette?

DSC_0310.JPG

Link to post
Share on other sites

Simkortet er aktivert, testet i mobil, kontantkortet er fylt opp og pinkoden er slått av! Skal funke med telia iom at tvillingsim med telia funker. Eneste jeg kan se for meg er at viltkameraet ikke takler den nyeste typen simkort...

Link to post
Share on other sites
  • 2 weeks later...

Har pratet med Telia jevnt og trutt siden 23 mars, og det er veldig vanskelig å få tak i simkort av den gamle sorten (til høyre på bildet). Så jeg fikk flyttet over Smart Kontant og telefonnummeret fra simkortet til venstre, over på det til høyre. Det funket, og jeg får tilsendt bilder og kan sende sms-kommando. Så min konklusjon er: skal du kjøpe dette viltkameraet, så sørg for at du har et gammelt simkort (en type simkort som ikke blir produsert lenger og som ikke eksisterer hos Telia iallefall).

Men det har dukket opp ett nytt problem. I dag satt jeg på jobb, og sendte #T# i en tekstmelding til kameraet for å få kameraet til å ta et bilde og sende det til meg, men det skjedde ingenting. (Er ca 50 km fra viltkameraet). Kameraet har jeg plassert i hagen for testing, så når jeg kom hjem gikk jeg forbi kameraet. 1 minutt senere tikket det inn en mms på telefonen med bilde. Jeg prøvde igjen å sende #T# til kameraet, og minuttet senere så kom en ny mms med bilde. Noen som har noen tanker om dette?

 

DSC_0310.JPG

Link to post
Share on other sites
  • 1 month later...

Hei

 

Eg har eit SG880MK-14MHD kamera som eg får til å sende #s#x,x,x,x,xx,x,x, (GPRS oppsett)  ,   #m#x,x,x,x,x,x  (MMS oppsett)  og  #L#  (lagra oppsett på kamera).

Eg får ikkje rapport kl 13 som eg ønsker og heller ikkje mms bilde (#t#) eller bilde på epost via gprs (#t#e#).

 

Har prøvd med ein online.no konto og no sist med ein gmail konto. Ingen ting fungerar..

 

Her er tilbakemeldinga eg får når eg sender #L# til mobil nr til Sim kortet som står i kamera langt inn på fjelllet..

Melding 1:

SendEmailServer=smtp@gmail.com,
SendEmailPort=465,
GPRSAPN=telenor,
GPRSAccount=,
GPRSPassword=,
SendEmailAddr=NYOPPRETTAEPOST@gmail.com,
SendEmailPassword=MITTPASSORD,
SMTP SSL=1
URL=http://mmsc/,
APN=telenor,
IP=10.10.10.11,
Port=8080,
Account=dj,
Password=dj
ReceiveEmail1=NY-OPPRETTA-EPOST@online.no,
ReceiveEmail2=NY-OPPRETTA-EPOST@gmail.com,
ReceiveEmail3=,
ReceiveEmail4=,
AdministratorNum=0047MITTTELEFONNR,
PhoneNum2=,
PhoneNum3=,
PhoneNum4=,

 

Melding 2:

Camera Mode:PIC+Video,
Photo Size:14M,
Video Size:1280x720,
Photo Burst:3photos,
Video Length:30Sec,
Time Lapse:Off,
Pir Trigger:Normal,
Pir Interval:5Sec,
Work Hour:Off,
Send To:Email GPRS,
Send Mode:Daily13: 
0,
SMS Control:On,
Position ID:Off,
2017/06/04 11:40.

 

Kan nokon sjå kva som er gale??  Sjå nøye!  Korfor får eg ikkje bilde på verke MMS eller epost via GPRS??

Link to post
Share on other sites
5 timer siden, kjetim skrev:

Hei

 

Eg har eit SG880MK-14MHD kamera som eg får til å sende #s#x,x,x,x,xx,x,x, (GPRS oppsett)  ,   #m#x,x,x,x,x,x  (MMS oppsett)  og  #L#  (lagra oppsett på kamera).

Eg får ikkje rapport kl 13 som eg ønsker og heller ikkje mms bilde (#t#) eller bilde på epost via gprs (#t#e#).

 

Har prøvd med ein online.no konto og no sist med ein gmail konto. Ingen ting fungerar..

 

Her er tilbakemeldinga eg får når eg sender #L# til mobil nr til Sim kortet som står i kamera langt inn på fjelllet..

Melding 1:

SendEmailServer=smtp@gmail.com,
SendEmailPort=465,
GPRSAPN=telenor,
GPRSAccount=,
GPRSPassword=,
SendEmailAddr=NYOPPRETTAEPOST@gmail.com,
SendEmailPassword=MITTPASSORD,
SMTP SSL=1
URL=http://mmsc/,
APN=telenor,
IP=10.10.10.11,
Port=8080,
Account=dj,
Password=dj
ReceiveEmail1=NY-OPPRETTA-EPOST@online.no,
ReceiveEmail2=NY-OPPRETTA-EPOST@gmail.com,
ReceiveEmail3=,
ReceiveEmail4=,
AdministratorNum=0047MITTTELEFONNR,
PhoneNum2=,
PhoneNum3=,
PhoneNum4=,

 

Melding 2:

Camera Mode:PIC+Video,
Photo Size:14M,
Video Size:1280x720,
Photo Burst:3photos,
Video Length:30Sec,
Time Lapse:Off,
Pir Trigger:Normal,
Pir Interval:5Sec,
Work Hour:Off,
Send To:Email GPRS,
Send Mode:Daily13: 
0,
SMS Control:On,
Position ID:Off,
2017/06/04 11:40.

 

Kan nokon sjå kva som er gale??  Sjå nøye!  Korfor får eg ikkje bilde på verke MMS eller epost via GPRS??

Hei

Er du sikker på at kameraet har Gprs/2G dekning der det står nå?

 

Sist gang jeg hadde problemer, da byttet jeg batterier. Kameraet fikk ikke kontakt med telenor nettet, men når jeg satt nye batteri i, da ordnet det seg. 

Ble overrasket over hvor mye strøm kameraet bruker når sms kontroll er skrudd på. Gikk ikke mange ukene før batteri kapasiteten sto på 2 streker og trøbbelet startet. 

Har satt i litiumbatterier nå. De leverer full power helt til de er tom, men da er det game over. 

Ser ikke noe galt med oppsettet ditt (i forhold til min kunskap) 

Kan anbefale deg å laste ned en app som heter BG Tools, den er beregnet på scoutguard kameraer. Den hjalp meg å få til kameraet mitt første gang. 

Iphone

Android

Link to post
Share on other sites

Jeg går ut i fra at viltkameraet viser det symbolet for at det får kontakt med simkortet, simkoden er slått av og at det er penger på kortet (om du bruker kontantkort) iom at du greier å sende en melding, og at den svarer. 

Har du fått bilder tidligere, men det har sluttet å sende? Eller har du aldri fått? 

 

Om viltkameraet har sendt bilde tidligere, men slutte å sende så kan det ligge i innstillingene:
Mulige feil:

1. SendEmailAddr og ReceiveEmail kan ikke være samme mailadresse, men ser ut som du ikke har det basert på måten du skriver det på.

2. Jeg har hatt problemer når jeg skal sende video og bilde samtidig. Prøv å still det inn på kun bilde. Jeg tror ikke kameraet kan sende video, bare ta opp. 

3. Jeg ville prøvd å slå av daglig rapport, for å se om det er noe feil der. Ser det står: "13:0," isteden for 13:00? Kan det være noe der?

4. Jeg ville stilt PIR-intervall på minimum 2 min. Jeg leser flere plasser at kameraet bruker ca 2 min på å sende bilde etter det har blitt tatt. Om kameraet blir utløst mens det holde på å sende bilde, så kan dette forstyrre sendingen såpass at det ikke blir sendt. 

 

Andre feil jeg har opplevd:

- Antennen satt ikke godt nok på, fikk ikke til å sende bilde utenom når jeg var veldig nært.

 

BG Tools er veldig bra, men den har ikke 14M som innstilling, så hver gang du justerer innstillingene på kameraet så stiller du det inn på maks 8M på kameraet. Så da må du likevel justere det manuelt via sms etterpå.

 

Håper det ordner seg! 

 

Robin

Edited by robla
Link to post
Share on other sites
  • 2 weeks later...
På 10.1.2017 den 13.53, jarwe skrev:

Hei,

 

jeg har samme kameraet og man kan slå av og på sending av MMS eller epost.

Det enkleste synes jeg var å laste ned BG Tools app'n til telefonen og bruke den til å lage/bygge sms'ene som da må sendes for å aktivere de ulike modusene og valgene man har.

 

Forøvrig tar kameraet brukbare bilder men batterikapasiteten er rett og slett ikke bra.

Jeg vurderer å legge opp batteristrøm og solcellelading slik at jeg slipper å bytte batterier constant når temperauren nærmer seg null eller lavere.

 

Jeg har også hatt problemer med å kontakte kameraet ved fuktig/rått vær.

Jeg har prøvd litt forskjellige batterier. Det beste er Lithium - dog dyrere. Jeg skrudde av 2veis-kommunikasjon på vinteren. Varte i 4 måneder. 1 bilder + 7 sek video. tok ca 100 bilder og video på denne tiden. Det var fremdeles batterikapasitet igjen, men jeg byttet de for å slippe å reise ut igjen hvis den skulle begynne å klage

Link to post
Share on other sites
  • 2 months later...
  • 3 months later...
  • 1 month later...

Hei, har hatt en SG885MK stående ute siden jul, og den har sendt bilder på MMS. Slutta å sende bilder, så jeg var opp og hentet det, tenkte at det hadde noe med batteriet å gjøre siden temperaturen har vært ned mot minus 15 grader. Når jeg så gjennom bildene på minnekortet så hadde den tatt bilder av meg når jeg hentet det. Totalt så hadde den tatt ca 1100 bilder. Batterikapasiteten var på to av tre streker. 

Så mitt spørsmål er, hvorfor sluttet den å sende bilder. Jeg har lastet ned oppstartsfila på nytt men ingen bilder blir hverken tatt eller sendt. Det eneste som fungerer er når jeg sender #t# da tar den bilde og sender det. Noen som har tips og triks?

Link to post
Share on other sites
  • 3 months later...
  • 1 month later...

Låner denne tråden litt.

Har et Scoutguard SG880MK-14mHD.

Jeg har et Telia kontaktkortabbonement og har satt opp kameraet, men får det ikke til å sende av seg selv.
Hvis jeg sender #t# så får jeg mms på telefonen, og sender jeg #t#e# så får jeg e-post med et bilde. 

Men alle de bildene som blir tatt automatisk blir ikke sendt. 

 

Noen som skjønner noe av det?

[BMCFileMark]
Model=SG880MK-14MHD
[Via WAP Settings]
URL=http://mm/
APN=mms
IP=212.169.66.4
Port=8080
Account=
Password=
[Via Internet Settings]
GPRSAPN=telia
GPRSAccount=
GPRSPassword=
SendEmailServer=smtp.gmail.com
SendEmailPort=465
SendEmailAddr=viltkameratmkojs@gmail.com
SendEmailPassword=Anarcy99
SMTP SSL=1
[Receive number and receive email]
AdministratorNum=004790594239
PhoneNum2=
PhoneNum3=
PhoneNum4=
ReceiveEmail1=viltkameratmkojs@gmail.com
ReceiveEmail2=
ReceiveEmail3=
ReceiveEmail4=
[Camera Setting]
Language=0
Photo Size=2
Photo Burst=1
Camera Mode=0
PIR Interval=13
Time Lapse=0
PIR Trigger=1
SMS Control=1
Video Size=0
Video Length=5
Work Hour=0
Work Hour StartH=0
Work Hour StartM=0
Work Hour StopH=0
Work Hour StopM=0
Clock Year=2018
Clock Month=6
Clock Day=25
Clock Hour=15
Clock Minute=23
Clock Second=21
Send To=2
Send Mode=2
Max Number=30
DR Time H=0
DR Time M=0
Camera Position=1
 

Link to post
Share on other sites
  • 2 weeks later...
On 6/25/2018 at 3:26 PM, Reinlykke said:

Låner denne tråden litt.

Har et Scoutguard SG880MK-14mHD.

Jeg har et Telia kontaktkortabbonement og har satt opp kameraet, men får det ikke til å sende av seg selv.
Hvis jeg sender #t# så får jeg mms på telefonen, og sender jeg #t#e# så får jeg e-post med et bilde. 

Men alle de bildene som blir tatt automatisk blir ikke sendt. 

 

Noen som skjønner noe av det?

Send To=2
Send Mode=2
Max Number=30
DR Time H=0
DR Time M=0
Camera Position=1
 

 

Jeg slet med det samme som deg... så satte jeg work hours on ... og fra 00:00 til 23:59 ... da virka det... etter jeg tillot "usikkre" apper å bruke gmail kontoen...; https://myaccount.google.com/lesssecureapps

 

Edited by knutivars
Link to post
Share on other sites
  • 3 weeks later...
  • 4 weeks later...
  • 1 year later...

God Julemorgen!

 

jeg har nå endelig fått satt opp kameraet igjen og jeg sliter fortsatt med batteriproblemer som tidligere.

i tillegg nå så må man svært nær sensoren for å utløse et bilde.Tidligere så detekterte det på 15-20m avstand med sensoren i normal stilling.

Nå har jeg sensoren i høy og det tar ikke bilde før det er noe innenfor 3-4 meter.

 

Kameraet står ca.5-6m unna åtet og det er mye aktivitet der. Det er hardtråkkede spor av både rev, grevling og mår. I tillegg er det både lavskriker og nøtteskriker som frekventerer jevnlig.

men kameraet tar ikke bilder.

 

Jeg begynner å bli lei av hele kameraet og vurderer sterkt å kjøpe noe annet.

 

Er det andre som har samme problemene eller er det bare jeg som har fått et typisk mandagsprodukt??

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...