Jump to content

Acorn 6210M MMS-Oppsett


HankVonSkogen
 Share

Recommended Posts

Har trøbbel med å sende MMS/e-post fra kamereaet. Fikk igjennom 2 MMS/e-post etter masse testing siste dager.

Det står innenfor god 3G dekning. I MMS katalogen ser jeg at det ligger bilder. Har testet med forskjellig minnekort(8G og 16G) med forskjellig fabrikat.

Har forsøkt forskjellige oppsett. Fikk det til å fungere slik halvveis i august i fjor, siden har jeg forsøkt 4-5 ganger og bare fått igjennom en MMS!

Hvordan setter dere i gang kameraet? (Først TEST til man ser at det er mobilforhold og så til ON?)

 

Har ikke oppgradert firmware siden jeg frykter at jeg har kjøpt en "Kina-kopi". Har lest at man kan se om det er kopi på esken det kom i, men den har gått i søpla for lengst.

 

Takk for svar:)

Link to comment
Share on other sites

Er vel kanskje sånn det kamera er. Det jeg har sender bilder når det har lyst. i det siste har det begynt å sende en åtte ti bilder av ingenting. vurderer å hive hele kamera. Det jeg kjøpte på netthandelen virker når det skal selv om kvaliteten på bildene er dårligere.

Når det var nytt var det greit å sette opp. om du setter det på test får du vel en kvitteringstone når den får dekning?

Skal ikke være noe hokus pokus om du har satt opp riktig i forhold til leverandør. Behøver heller ikke innom test om du vet det er dekning der den står.

Link to comment
Share on other sites

Kvitteringstonen for dekning kommer når det står i test. Tar som regel et minutt før det er dekning.

Forsøkte nettopp å svitsje rett over til ON rett etter at jeg fikk opp Telenor med 4 dekningsstreker. Tester hjemme i stua nå, men noe MMS kom ikke!

 

Telenors dekningskart viser at det er 3G-dekning "innendørs/i bil" her og det var det også der hvor kamera sto i forrige uke.

I hvilket format skal mobilnummeret legges inn 0047xxxxxxx eller +47xxxxxxxx eller bare xxxxxxxx?

Bruker version 1.2.025 når jeg kjører camera og MMS setup.

Link to comment
Share on other sites

Jeg bruker 0047xxxxxxxx prøv og sett kamera på 2 min mellom vær gang den tar bildeserier for hadde samme problemet selv når den stod på 1 min. Ellers er dette kamera veldig kresen på signalene for sending. Har ikke hatt problemer når det står i skogen på stier og slikt, men på foringsplass eller der det blir masse bilder har det blitt no krøll noen ganger.

Link to comment
Share on other sites

7 gode råd for at 6210 skal virke.

 

x10 minnekort.

Litihumsbatteri.

5 min mellom hvær gang det skal ta bilder.

Side sensor på

Følsomhet på low.

Tlfnr i 0047xxxxxxxx format.

Simkort av nyere dato.

 

Husk å lagre alle innstillingene som du endrer.

Link to comment
Share on other sites

Takk for kjapp og god respons. Men har dessverre fortsatt problemer.

 

X10 minnekort og lithiumsbatterier benytter jeg ikke. Disse andre tipsa har jeg fortsøkt med.

Har dere erfart at skifte av minnekort og lithiumsbatterier fører til at den begynner å sende MMS?

Kamera tar bilder og legger disse i MMS katalogen på minnebrikka.

 

Skiftet Sim-kort i august i fjor, kameraet fungere slik passe etter det, var noe dårlig 3G dekning der jeg tok bilder første gangen.

Herfra jeg tester nå har jeg et hus i mellom meg og basestasjonen som står ca. 400 meter herfra, men har hatt problemer med å få dekning i dag selv om jeg ser at den har 4 streker på indikatoren.

 

Mistenker at det er MMS-modulen som ikke er god nok. Har noen av dere tatt ut denne og skiftet/testet den?

Kan man montere en antenne på 6210M?

Link to comment
Share on other sites

Vil tro det er samme bakstykke på den og den gamle typen. Jeg kjøpte nytt bakstykke med antenne uten at det hjalp nevneverdig på effekten. Sikker på at du har rette instillinger for telenor?

 

Url= http://mmsc/

APN= telenor

IP= 10.10.10.11

PORT=8080

Account=dj

Password=dj

 

Prøvd å taste inn telefon nr. både med og uten landskode? Vet at noen vil ha med og noen uten for å sende.

Utover det har jeg ofte bilder på mmsdelen jeg ikke får tilsendt. Prøv også å sett det på VGA. vet ikke om det har noe for seg, men mitt sender ikke om jeg bruker noe annet.

 

PS. Så lenge det tar bilder å legger det der det skal vil jeg jo tro det er mmsdelen som har ett problem. Heller mest til instillinger, men om dem er feil skulle du jo ikke fått noen.

Link to comment
Share on other sites

Det er bare et søpple kamera.

 

Skikkelig saklig kommentar fra min side :idea: , men mitt funker akkurat som det vil når det vil..

 

Mitt tok 3600 bilder sammenhengende fikk 10 av de på mms selvom limiten var ubegrenset.

 

2 ganger på rad.

 

Flytta det . masse bilder ingen mms

 

testa det og fikk det til og sende igjen. Flytta det igjen. tok bilder av rev som det skulle men fikk ingen mms..

 

Og nå ligger det bare i en skuff..

Link to comment
Share on other sites

Har testet med det oppsettet som er nevnt ovenfor, men fortsatt ingen MMS blir sendt.

Mitt kamera har jeg kjøpt hos Alibaba.com. Mistenker som tidligere nevnt at det ikke er orginalvare.

Er det noen andre som har kjøpt kamera derfra som sliter med å få tilsendt MMS?

 

Tror jeg må vurdere å kjøpe et nytt viltkamera. Noen som kan anbefale en type?

Ønsker å kunne ta både bilde og film, samt få tilsendt bilde på MMS. Midt-på-treet billedkvalitet er ok.

Fjernstyring via SMS hadde også vært fint men er ikke et "must". Priskategori maks 4000 kr.

Link to comment
Share on other sites

Endelig så ser det ut til å fungere!

Sendte en mail Ron Bury og fikk følgende løsningsforslag:

Fjern følgende : sim-kort, batterier og SD-card, la kamera ligge i 24 timer.

Satte inn nye batterier benyttet samme sim-kort og SD-card, oppgraderte med en firmware(tilsendt av Ron) for 2 timer siden og kamera fungerer som det skal. MMS og e-post blir sendt!

 

Skal forsøke med nye innstillinger i morgen. Er veldig spent på "Remote SMS-funksjonen".

 

Håper dette kan være til hjelp for andre som har hatt problemer med at kamera ikke sender MMS.

 

*Kamera jeg kjøpte fra Alibaba er orginalvare!

Link to comment
Share on other sites

  • 7 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...